« Yahoo!がアフィリエイトプログラムを本格展開 | トップページ | Edyを使った個人間決済が可能になる! »

2005.07.06

Unix/Linux版Acrobat Readerに危険なセキュリティ・ホール

Unix/Linux版Acrobat Readerに危険なセキュリティ・ホール

Acrobat ReaderのUnix版およびLinux版にバッファ・オーバーフローの
セキュリティ・ホールが見つかったそうです。

影響を受けるのはバージョン5.0.9と5.0.10で、5.0.11もしくは7.0に
バージョンアップすれば問題ないみたいです。

セキュリティー・ホールは常に存在すると思った方が良いのでしょうか?(^^;

こまめにアップデートすることが必須ですね!

|

« Yahoo!がアフィリエイトプログラムを本格展開 | トップページ | Edyを使った個人間決済が可能になる! »

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/13567/4851787

この記事へのトラックバック一覧です: Unix/Linux版Acrobat Readerに危険なセキュリティ・ホール:

« Yahoo!がアフィリエイトプログラムを本格展開 | トップページ | Edyを使った個人間決済が可能になる! »